train avant

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: train avant

Message  Michel 59 le Mar 15 Fév - 11:53

Pour tes roues qui se promènent toutes seules, il y a trois solutions éventuellement :
- tes goujons sont trop longs
- tes adaptateurs sont inversés et tes "papillons" de serrage de roues se dévissent
- tes adaptateurs sont mal serrés.
PS : un peu d'humour, ce doit être dans tes habitudes, car tu as déjà perdu ton hard top faute de serrage !! Bon le principal, c'est que tu retrouves toujours ta roue lol!

Michel 59
or
or

Messages : 1016
Date d'inscription : 22/08/2009
Age : 65
Localisation : Nord - Spitfire 4 mk1 1964

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: train avant

Message  Patrick 76 le Mar 15 Fév - 12:58

Tu as bien mesuré le probléme Michel.
Quand au hard top,super bien vu.
Au moins,je vois que mes histoire sont bien lues.
J'en ai plein d'autres en réserve....

Pat

Patrick 76
or
or

Messages : 220
Date d'inscription : 21/12/2010
Age : 60
Localisation : Herault 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: train avant

Message  Michel 59 le Mar 15 Fév - 13:07

Surtout, n'hésites pas à nous remettre des anecdotes de tes "petits malheurs", en cette période hivernale, elles nous donnent l'occasion de nous changer les idées !!!!!!!!!!!!!!!!

Michel 59
or
or

Messages : 1016
Date d'inscription : 22/08/2009
Age : 65
Localisation : Nord - Spitfire 4 mk1 1964

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: train avant

Message  Contenu sponsorisé Aujourd'hui à 16:29


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum