problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème d'allumage

Message  olivoi88 le Sam 20 Mar - 7:51

voici j'ai un petit soucis d'allumage, ma spit ne demarre plus et je suis une bille en electricité, lorsque j'ouvre la tete de delco et que je touche aux vis platinées j'ai une étincelles mais lorsque je remet tout et que je met un coup de clef, je n'ai rien aux bougies (neuves). le condensateur ? les vis ? au secours je vais devoir aller à avignon en moto.

olivoi88
Admin
Admin

Messages : 540
Date d'inscription : 01/11/2007
Age : 44
Localisation : ardèche

Voir le profil de l'utilisateur http://triumph-spitfire.forumpro.fr

Revenir en haut Aller en bas

Re: problème d'allumage

Message  Richard le Sam 20 Mar - 8:58

Bonjour
Pas facile de répondre à ta demande car il n'y a aucun détail sur l'apparition du problème
Soit brusquement, soit après une intervention mécanique. voici donc en premier lieu quelques opération basiques simple à effectuées qui pourrons peut être t'aider
apparemment si j'ai bien compris tu as du courant qui arrive au rupteur donc en principe le circuit BT n'est pas en cause, concentre tes recherches sur le HT .
1) controle de l'écartement du rupteur plus ou moins 0.40
2) débrancher le fil de la bobine sur l'allumeur l'approcher à environ 1 à 2 mm d'une partie métallique à la masse (sans la toucher) actionner faire actionner le démarreur il doit se produire une étincelle ( attention à s'isoler pour éviter le coup de jus sans danger mais désagréable)
Si pas d'étincelles vérifier que le rupteur n'est pas à la masse ou bien qu'il ne reste pas en contact
apres une multitude de choses peuvent poser probleme, doigt d'allumeur, tête d'allumeur fendu,( quelques fois détectable dans le noir en actionnant le démarreur un arc se produit mais pas obligatoire.) bien sur condensateur, faisceau HT etc..
tiens nous au courant au fil de tes contrôles peut être aurons nous plus de données pour cerner ton probleme
Tu peux également regarder ma vidéo sur l'allumage pour te rafraichir la mémoire qui sait parfois on passe à coté de choses simple.
Richard

Richard
or
or

Messages : 354
Date d'inscription : 04/11/2007
Age : 66
Localisation : Seine et Marne et Meuse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  Richard le Sam 20 Mar - 9:04

Pardon j'oubliais verifie les contacts du rupteur qui peuvent etre oxidés parfois meme il peut se former un grain qui colle les deux contacts
Bon courage

Richard
or
or

Messages : 354
Date d'inscription : 04/11/2007
Age : 66
Localisation : Seine et Marne et Meuse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  catalan le Sam 20 Mar - 9:50

vu la photo que tu nous as mise avec ta spit sous 40 cms de neige devant chez toi, n'y aurait il pas de l'humidité dans tout ça ?

catalan
modérateur
modérateur

Messages : 601
Date d'inscription : 04/11/2007
Age : 51
Localisation : PIEUSSE (AUDE)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  olivoi88 le Sam 20 Mar - 11:18

c'est bon, c'est reparti cheers cheers cheers

c'était ces put... de vis platinées, elles avaient bougé et restaient collé en permanence, un coup de tournevis, un test et hop, meme sur 3 cylindres (une bougie enlevé pour test) elle a demarré.

merci pour vos conseils

olivier

olivoi88
Admin
Admin

Messages : 540
Date d'inscription : 01/11/2007
Age : 44
Localisation : ardèche

Voir le profil de l'utilisateur http://triumph-spitfire.forumpro.fr

Revenir en haut Aller en bas

Re: problème d'allumage

Message  pat42 le Sam 20 Mar - 11:58

Merci professeur RICHARD

pat42
modérateur
modérateur

Messages : 467
Date d'inscription : 05/11/2007
Age : 39
Localisation : Saint Etienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  JMP le Sam 20 Mar - 12:00

Content que ta voiture tourne. Very Happy

Comme la critique est aisée (mais l'art difficile) Il y a une petite erreur dans le texte de Richard :
"2) débrancher le fil de la bobine sur l'allumeur l'approcher à environ 1 à 2 mm d'une partie métallique à la masse "
Faut qu'il y est une étincelle à au moins 5 à 6 mm d'une partie métallique, en effet dans un moteur le mélange est comprimé d'environ 10 fois et donc la tenue diélectrique est dix fois plus grande que en dehors des cylindres. Il faux donc faire l'essai avec une distance beaucoup plus grande que l'écartement des bougies. (Si la bobine est bonne les 20 à 30000V en sortie de bobine permettent de dépasser largement les 10mm)

Cette erreur m'a couté une voiture il y a plus de 25 ans (Ma première Audi 80) Elle ne voulait pas démarrer, il y avait des étincelles et les valeurs des résistances de la bobine étaient bonnes, mais rien à faire. Un moins mauvais mécano que moi ne l'a racheté comme épave (12 ans mais peinture et moteur neuf) Le jour où il est venu la chercher je pensais qu'il allait venir avec un plateau / remorque / barre… non il est venu à pied avec une bobine dans les poches. Une fois celle-ci montée le moteur a démarré au premier coup de démarreur, ma petite 80 est partie avec cet enfoiré et le pire c'est qu'il s'en est servi de voiture de courtoisie pendant 4 ou 5 ans encore. Crying or Very sad Crying or Very sad
JM
JM

JMP
or
or

Messages : 299
Date d'inscription : 04/11/2007
Age : 55
Localisation : Lyon 7

Voir le profil de l'utilisateur http://www.rhone-alpes-spitfire.fr/

Revenir en haut Aller en bas

Re: problème d'allumage

Message  Fernand57 le Sam 20 Mar - 12:24

La bonne affaire que l'on ne rencontre très rarement dans la vie
Mais ç'est la vie

Fernand57
or
or

Messages : 560
Date d'inscription : 07/12/2008
Localisation : sans véhicule ?

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  Richard le Dim 28 Mar - 9:42

Pour JMP
Merci d'avoir réparé mon erreur d'écartement à vrai dire je n'avais pas penser au probleme que tu as évoqué pour la simple raison que je n'ai jamais mesuré la distance lors que je pratique cet essai ( la routine pas toujours bonne d'ailleurs) et il aurait été plus judicieux que j'inscrive quelques mm.
Donc je confirme mon erreur il faut suivre les conseils de JMP.
Rien de tel qu'un forum réactif pour éviter les erreurs.
encore merci à JMP
Richard

Richard
or
or

Messages : 354
Date d'inscription : 04/11/2007
Age : 66
Localisation : Seine et Marne et Meuse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'allumage

Message  JMP le Dim 28 Mar - 10:12

Richard a écrit:Pour JMP
Merci ******
*******encore merci à JMP
Richard



Je n'en demandais pas tant
JM

JMP
or
or

Messages : 299
Date d'inscription : 04/11/2007
Age : 55
Localisation : Lyon 7

Voir le profil de l'utilisateur http://www.rhone-alpes-spitfire.fr/

Revenir en haut Aller en bas

Re: problème d'allumage

Message  Contenu sponsorisé Aujourd'hui à 16:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum